RubyGems Navigation menu

canvas_oss-configuration 0.1.0

A little API to load and use CANVAS yaml configuration files

Versions:

  1. 0.1.0 - February 24, 2018 (21,5 ko)
  2. 0.1.0.pre.alpha.pre.8 - February 24, 2018 (21,5 ko)
  3. 0.1.0.pre.alpha.pre.7 - February 24, 2018 (21,5 ko)

Dépendances de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • 'Remy, BOISSEZON', 'Valentin, PRODHOMME', 'Dylan, TROLES', 'Alexandre, ZANNI'

    Total de contrôle SHA 256:

    7c4f60386097c3676cecf05a02847cf1de66d26e980351a474d18f5cae5268de

    Total de téléchargements 3 490

    Pour cette version 1 451

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    CECILL-2.1

    Version de Ruby requise: >= 0

    Liens: