RubyGems Navigation menu

canvas_oss-configuration 0.1.0.pre.alpha.pre.8

A little API to load and use CANVAS yaml configuration files

Versions:

  1. 0.1.0 - February 24, 2018 (21.5 KB)
  2. 0.1.0.pre.alpha.pre.8 - February 24, 2018 (21.5 KB)
  3. 0.1.0.pre.alpha.pre.7 - February 24, 2018 (21.5 KB)

Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • 'Remy, BOISSEZON', 'Valentin, PRODHOMME', 'Dylan, TROLES', 'Alexandre, ZANNI'

    SHA 256 checksum:

    b42edeea6d8c5a0af8641f836faf6fd43534574e1c002659d4b2803ae3d5908e

    Total downloads 3,499

    For this version 1,026

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    CECILL-2.1

    Required Ruby Version: >= 2.4.0

    Required Rubygems Version: > 1.3.1

    Links: