RubyGems Navigation menu

Reverse dependencies for canvas_oss-configuration Latest version of the following gems require canvas_oss-configuration

Total downloads 3,486

For this version 1,451

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CECILL-2.1

Required Ruby Version: >= 0

Links: