RubyGems Navigation menu

canvas_oss-configuration 0.1.0

A little API to load and use CANVAS yaml configuration files

Versiones:

  1. 0.1.0 - February 24, 2018 (21,5 KB)
  2. 0.1.0.pre.alpha.pre.8 - February 24, 2018 (21,5 KB)
  3. 0.1.0.pre.alpha.pre.7 - February 24, 2018 (21,5 KB)

dependencias de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • 'Remy, BOISSEZON', 'Valentin, PRODHOMME', 'Dylan, TROLES', 'Alexandre, ZANNI'

    SHA 256 checksum:

    7c4f60386097c3676cecf05a02847cf1de66d26e980351a474d18f5cae5268de

    Total de descargas 3.474

    Para esta versión 1.447

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    CECILL-2.1

    Versión de Ruby requerida: >= 0

    Enlace: