RubyGems Navigation menu

bundler-audit 0.7.0.1

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.7.0.1 - June 13, 2020 (159 KB)
  2. 0.7.0 - June 12, 2020 (32.5 KB)
  3. 0.6.1 - January 18, 2019 (106 KB)
  4. 0.6.0 - July 18, 2017 (106 KB)
  5. 0.5.0 - February 29, 2016 (97 KB)
Show all versions (12 total)

Runtime Dependencies (2):

  • bundler >= 1.2.0, < 3
  • thor >= 0.18, < 2
  • Owners:

    Pushed by:

    Authors:

    • Postmodern

    SHA 256 checksum:

    12d853cb0b92fa8868abbb539414d7a33da9e48b792e2ff28271d36c8ace8912

    Total downloads 25,028,972

    For this version 1,828,830

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0+

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.8.0

    Links: