RubyGems Navigation menu

bundler-audit 0.7.0.1

bundler-audit provides patch-level verification for Bundled apps.

Versiones:

  1. 0.7.0.1 - June 13, 2020 (200 KB)
  2. 0.7.0 - June 12, 2020 (30 KB)
  3. 0.6.1 - January 18, 2019 (100 KB)
  4. 0.6.0 - July 18, 2017 (100 KB)
  5. 0.5.0 - February 29, 2016 (100 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (2):

  • bundler >= 1.2.0, < 3
  • thor >= 0.18, < 2
  • Propietarios:

    Subida por:

    Autores:

    • Postmodern

    SHA 256 checksum:

    12d853cb0b92fa8868abbb539414d7a33da9e48b792e2ff28271d36c8ace8912

    Total de descargas 22.912.762

    Para esta versión 1.104.956

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL-3.0+

    Versión de Ruby requerida: >= 1.9.3

    Versión de Rubygems requerida: >= 1.8.0

    Enlace: