RubyGems Navigation menu

bundler-audit 0.6.0

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.7.0.1 - June 13, 2020 (159 KB)
  2. 0.7.0 - June 12, 2020 (32.5 KB)
  3. 0.6.1 - January 18, 2019 (106 KB)
  4. 0.6.0 - July 18, 2017 (106 KB)
  5. 0.5.0 - February 29, 2016 (97 KB)
Show all versions (12 total)

Runtime Dependencies (2):

  • bundler ~> 1.2
  • thor ~> 0.18
  • Owners:

    Authors:

    • Postmodern

    SHA 256 checksum:

    a2d88bba72c0683b8277f95e3246bbf6c0e1a7f86474cd74d40761a3642708ad

    Total downloads 25,143,584

    For this version 5,023,328

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0+

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.8.0

    Links: