RubyGems Navigation menu

bundler-audit 0.6.1

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.8.0.rc1 - December 23, 2020 (42.5 KB)
  2. 0.7.0.1 - June 13, 2020 (159 KB)
  3. 0.7.0 - June 12, 2020 (32.5 KB)
  4. 0.6.1 - January 18, 2019 (106 KB)
  5. 0.6.0 - July 18, 2017 (106 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • bundler >= 1.2.0, < 3
  • thor ~> 0.18
  • Owners:

    Authors:

    • Postmodern

    SHA 256 checksum:

    78f5dd09badf3100fad5534efe578a7dd0b1d1ccb6471b95aedef7616f17a25e

    Total downloads 26,581,378

    For this version 11,019,395

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0+

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.8.0

    Links: