RubyGems Navigation menu

bundler-audit 0.6.1

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.6.1 - January 18, 2019 (106 ko)
  2. 0.6.0 - July 18, 2017 (106 ko)
  3. 0.5.0 - February 29, 2016 (97 ko)
  4. 0.4.0 - June 30, 2015 (47 ko)
  5. 0.3.1 - April 20, 2014 (46 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

  • bundler >= 1.2.0, < 3
  • thor ~> 0.18
  • Propriétaires:

    Auteurs:

    • Postmodern

    Total de contrôle SHA 256:

    78f5dd09badf3100fad5534efe578a7dd0b1d1ccb6471b95aedef7616f17a25e

    Total de téléchargements 18 582 365

    Pour cette version 6 184 740

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    GPL-3.0+

    Version de Ruby requise: >= 1.9.3

    Required Rubygems Version: >= 1.8.0

    Liens: