RubyGems Navigation menu

bundle-audit 0.1.0

Just requires bundler-audit, if you've mistakenly required bundle-audit

版本列表:

  1. 0.1.0 - June 30, 2017 (8.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

  • bundler ~> 1.15
  • 所有者:

    作者:

    • Stewart McKee

    SHA 256 checksum:

    c8f085920cde681ba837be69c87b08598c1a7f46f70877f1b3a1711be91a7a43

    下载总次数 3,394,620

    这个版本 3,394,620

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: