RubyGems Navigation menu

bundle-audit 0.1.0

Just requires bundler-audit, if you've mistakenly required bundle-audit

Versions:

  1. 0.1.0 - June 30, 2017 (8.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • bundler ~> 1.15
  • Owners:

    Authors:

    • Stewart McKee

    SHA 256 checksum:

    c8f085920cde681ba837be69c87b08598c1a7f46f70877f1b3a1711be91a7a43

    Total downloads 913,333

    For this version 913,333

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: