RubyGems Navigation menu

bundle-audit 0.1.0

Just requires bundler-audit, if you've mistakenly required bundle-audit

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - June 30, 2017 (8,5 KB)

dependencias de Runtime (1):

dependencias de Development (1):

bundler ~> 1.15

Propietarios:

Autores:

  • Stewart McKee

SHA 256 checksum:

c8f085920cde681ba837be69c87b08598c1a7f46f70877f1b3a1711be91a7a43

Total de descargas 6.060.029

Para esta versión 6.060.029

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: