RubyGems Navigation menu

brightcove_service 0.1.1

BrightcoveService Wrapper for Ruby

版本列表:

  1. 0.1.1 - September 09, 2018 (11.5 KB)
  2. 0.1.0 - September 09, 2018 (10.5 KB)

Runtime 依赖关系 (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • Development 依赖关系 (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • 所有者:

    作者:

    • Anil Maurya

    SHA 256 checksum:

    8cf574dbdbff4bd81ae60542579b1168839817b30b1fd884e2f1da8e8982c861

    下载总次数 2,877

    这个版本 1,605

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: