RubyGems Navigation menu

brightcove_service 0.1.1

BrightcoveService Wrapper for Ruby

Versões:

  1. 0.1.1 - September 09, 2018 (11,5 KB)
  2. 0.1.0 - September 09, 2018 (10,5 KB)

Runtime Dependencies (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Donos:

    Autores:

    • Anil Maurya

    SHA 256 checksum:

    8cf574dbdbff4bd81ae60542579b1168839817b30b1fd884e2f1da8e8982c861

    Total de downloads 2.622

    Desta versão 1.473

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: