RubyGems Navigation menu

bosh_cli 1.3262.26.0

BOSH CLI

版本列表:

  1. 1.3262.26.0 - February 15, 2017 (99.0 KB)
  2. 1.3262.25.0 - February 02, 2017 (99.0 KB)
  3. 1.3262.24.0 - November 02, 2016 (99.0 KB)
  4. 1.3262.4.0 - July 21, 2016 (99.0 KB)
  5. 1.3262.0 - June 24, 2016 (99.0 KB)
显示所有 (366 个版本)

Runtime 依赖关系 (15):

  • blobstore_client ~> 1.3262.24.0
  • bosh_common ~> 1.3262.24.0
  • bosh-template ~> 1.3262.24.0
  • cf-uaa-lib ~> 3.2.1
  • highline ~> 1.6.2
  • httpclient = 2.7.1
  • json_pure ~> 1.7
  • minitar ~> 0.5.4
  • netaddr ~> 1.5.0
  • net-scp ~> 1.1.0
  • net-ssh = 2.9.2
  • net-ssh-gateway ~> 1.2.0
  • progressbar ~> 0.9.0
  • sshkey ~> 1.7.0
  • terminal-table ~> 1.4.3
  • Development 依赖关系 (7):

    所有者:

    作者:

    • VMware

    SHA 256 checksum:

    9d5769a88a95faf98f192bfb4fd8202de3f6cff0160b115c9560de50b450377e

    下载总次数 1,657,236

    这个版本 272,130

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2.0

    需要的 Ruby 版本: >= 1.9.3

    相关链接: