RubyGems Navigation menu

Dependencias inversas para bootstrap-datepicker-rails Latest version of the following gems require bootstrap-datepicker-rails

Total de descargas 8.554.435

Para esta versión 1.626.341

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: