RubyGems Navigation menu

Reverse dependencies for bootstrap-datepicker-rails Latest version of the following gems require bootstrap-datepicker-rails

Total downloads 5,420,233

For this version 218,559

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: