RubyGems Navigation menu

bob-rails 0.0.2

Bob-flavoured in the Rails asset pipeline.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - April 10, 2015 (17.5 KB)
  2. 0.0.1 - January 13, 2015 (17.5 KB)

Runtime 依赖 (3):

bob-compiler ~> 0.0.1
rails >= 3.2.0
sprockets ~> 2.2

业主:

作者:

  • Godfrey Chan

SHA 256 校验和:

06facf7603bcc6e6c4f768bd5685ab3e9c03ea411c261729ddca9ad83f4d1bd3

下载总量 6,229

这个版本 3,567

许可:

需要的 Ruby 版本: >= 0

链接: