RubyGems Navigation menu

bob-rails 0.0.2

Bob-flavoured in the Rails asset pipeline.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.2 - April 10, 2015 (17,5 KB)
  2. 0.0.1 - January 13, 2015 (17,5 KB)

Runtime Abhängigkeiten (3):

bob-compiler ~> 0.0.1
rails >= 3.2.0
sprockets ~> 2.2

Besitzer:

Autoren:

  • Godfrey Chan

SHA 256-Prüfsumme:

06facf7603bcc6e6c4f768bd5685ab3e9c03ea411c261729ddca9ad83f4d1bd3

Downloads insgesamt 6.221

Für diese Version 3.562

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: