RubyGems Navigation menu

bob-rails 0.0.1

Bob-flavoured in the Rails asset pipeline.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - April 10, 2015 (17.5 KB)
  2. 0.0.1 - January 13, 2015 (17.5 KB)

Runtime Dependencies (3):

bob-compiler = 0.0.1
rails >= 3.2.0
sprockets ~> 2.2

Owners:

Authors:

  • Godfrey Chan

SHA 256 checksum:

813a89c2740e0b27b0b67fe256865586c133fb82da1e69172233a3c622b36dd6

Total downloads 6,220

For this version 2,659

Licenses:

N/A

Required Ruby Version: >= 0

Links: