RubyGems Navigation menu

bob-rails 0.0.2

Bob-flavoured in the Rails asset pipeline.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.0.2 - April 10, 2015 (17,5 KB)
  2. 0.0.1 - January 13, 2015 (17,5 KB)

Runtime afhankelijkheden (3):

bob-compiler ~> 0.0.1
rails >= 3.2.0
sprockets ~> 2.2

Eigenaren:

Authors:

  • Godfrey Chan

SHA 256 checksum:

06facf7603bcc6e6c4f768bd5685ab3e9c03ea411c261729ddca9ad83f4d1bd3

Total downloads 6.221

Voor deze versie 3.562

Licenties:

N/A

Required Ruby Version: >= 0

Links: