RubyGems Navigation menu

blackwinter-autotest-notification 2.2.0

This gem set the autotest to send messages to software as Growl, LibNotify, and Snarl, displaying a window with the results.

版本列表:

  1. 2.2.0 - April 01, 2010 (182.5 KB)
  2. 1.8.0 - August 11, 2014 (182.0 KB)

Runtime 依赖关系 (1):

  • autotest >= 4.2.9
  • Development 依赖关系 (1):

  • hoe >= 2.3.3
  • 所有者:

    作者:

    • Carlos Brando, Rodrigo Urubatan, Alexandre da Silva, Carlos Júnior, Davis Zanetti Cabral, Marcos Tapajós, Thiago Pradi, Ozéias Sant'ana, Samuel Flores, Diego Carrion, Ernesto Nakamura

    SHA 256 checksum:

    dcfd82f22608f637e9d9f631a73624786659842f1fcdc7b2ae95f05240e8b1e8

    下载总次数 7,101

    这个版本 4,775

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: