RubyGems Navigation menu

blackwinter-autotest-notification 2.2.0

This gem set the autotest to send messages to software as Growl, LibNotify, and Snarl, displaying a window with the results.

Versions:

  1. 2.2.0 - April 01, 2010 (183 KB)
  2. 1.8.0 - August 11, 2014 (182 KB)

Runtime Dependencies (1):

  • autotest >= 4.2.9
  • Development Dependencies (1):

  • hoe >= 2.3.3
  • Owners:

    Authors:

    • Carlos Brando, Rodrigo Urubatan, Alexandre da Silva, Carlos Júnior, Davis Zanetti Cabral, Marcos Tapajós, Thiago Pradi, Ozéias Sant'ana, Samuel Flores, Diego Carrion, Ernesto Nakamura

    SHA 256 checksum:

    dcfd82f22608f637e9d9f631a73624786659842f1fcdc7b2ae95f05240e8b1e8

    Total downloads 6,729

    For this version 4,579

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: