RubyGems Navigation menu

blackwinter-autotest-notification 2.2.0

This gem set the autotest to send messages to software as Growl, LibNotify, and Snarl, displaying a window with the results.

Versiones:

  1. 2.2.0 - April 01, 2010 (183 KB)
  2. 1.8.0 - August 11, 2014 (182 KB)

dependencias de Runtime (1):

  • autotest >= 4.2.9
  • dependencias de Development (1):

  • hoe >= 2.3.3
  • Propietarios:

    Autores:

    • Carlos Brando, Rodrigo Urubatan, Alexandre da Silva, Carlos Júnior, Davis Zanetti Cabral, Marcos Tapajós, Thiago Pradi, Ozéias Sant'ana, Samuel Flores, Diego Carrion, Ernesto Nakamura

    SHA 256 checksum:

    dcfd82f22608f637e9d9f631a73624786659842f1fcdc7b2ae95f05240e8b1e8

    Total de descargas 7.121

    Para esta versión 4.786

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: