RubyGems Navigation menu

blacklight_range_limit 8.0.0

Blacklight Range Limit plugin

Versiones:

  1. 8.0.0 - February 03, 2021 (100 KB)
  2. 7.9.1 - August 24, 2020 (100 KB)
  3. 7.9.0 - July 06, 2020 (100 KB)
  4. 7.8.2 - June 26, 2020 (100 KB)
  5. 7.8.1 - May 21, 2020 (100 KB)
Mostrar todas las versiones (57 total)

dependencias de Runtime (1):

dependencias de Development (10):

Propietarios:

Subida por:

Autores:

  • Jonathan Rochkind, Chris Beer

SHA 256 checksum:

4662e2b3aee31fbe95fcd7f6fe77ef03ed12ef93070a9f48b1d62cfdb71c361d

Total de descargas 124.421

Para esta versión 703

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 0

Enlace: