RubyGems Navigation menu

bemer-bootstrap 0.3.0

Bootstrap as Bemer components.

Versiones:

  1. 0.3.0 - February 04, 2020 (7 KB)
  2. 0.2.0 - June 01, 2019 (7 KB)
  3. 0.1.0 - February 16, 2018 (8 KB)

dependencias de Runtime (2):

  • bemer >= 0.1.0, < 1.0
  • slim-rails ~> 3.1
  • dependencias de Development (6):

  • bundler ~> 1.15
  • bundler-audit ~> 0.6.0
  • fasterer ~> 0.4.1
  • overcommit ~> 0.46.0
  • rake ~> 12.3.0
  • rubocop ~> 0.59.1
  • Propietarios:

    Subida por:

    Autores:

    • Alexander Grigorev

    SHA 256 checksum:

    44a5dc68c8d3fe1c32bd46266a921019ebec2b275bd015b6fe3a754ff51274da

    Total de descargas 1.885

    Para esta versión 424

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.0

    Versión de Rubygems requerida: >= 2.2.0

    Enlace: