RubyGems Navigation menu

bemer-bootstrap 0.1.0

Bootstrap as Bemer components.

版本列表:

  1. 0.3.0 - February 04, 2020 (7.0 KB)
  2. 0.2.0 - June 01, 2019 (7.0 KB)
  3. 0.1.0 - February 16, 2018 (7.5 KB)

Runtime 依赖关系 (1):

  • bemer >= 0
  • Development 依赖关系 (6):

  • bundler ~> 1.15
  • bundler-audit ~> 0.6.0
  • fasterer ~> 0.4.0
  • overcommit ~> 0.43.0
  • rake ~> 12.3.0
  • rubocop ~> 0.52.1
  • 所有者:

    作者:

    • Alexander Grigorev

    SHA 256 checksum:

    fad95e65f6917432a363ec47d91ef778afd8ffb2eaca87c3edc3df7744128230

    下载总次数 1,983

    这个版本 575

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2.0

    需要的 RubyGems 版本: >= 2.2.0

    相关链接: