RubyGems Navigation menu

bemer-bootstrap 0.1.0

Bootstrap as Bemer components.

Versions:

  1. 0.3.0 - February 04, 2020 (7 ko)
  2. 0.2.0 - June 01, 2019 (7 ko)
  3. 0.1.0 - February 16, 2018 (7,5 ko)

Dépendances de Runtime (1):

  • bemer >= 0
  • Dépendances de Development (6):

  • bundler ~> 1.15
  • bundler-audit ~> 0.6.0
  • fasterer ~> 0.4.0
  • overcommit ~> 0.43.0
  • rake ~> 12.3.0
  • rubocop ~> 0.52.1
  • Propriétaires:

    Auteurs:

    • Alexander Grigorev

    Total de contrôle SHA 256:

    fad95e65f6917432a363ec47d91ef778afd8ffb2eaca87c3edc3df7744128230

    Total de téléchargements 2 300

    Pour cette version 650

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.2.0

    Required Rubygems Version: >= 2.2.0

    Liens: