RubyGems Navigation menu

Dependências Reversas para beautiful_url Latest version of the following gems require beautiful_url

Total de downloads 270.478

Desta versão 371

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 3.0.2

Versão Requerida do RubyGems: >= 3.2.25

Links: