RubyGems Navigation menu

Reverse dependencies for beautiful_url Latest version of the following gems require beautiful_url

Downloads insgesamt 270.351

Für diese Version 244

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 3.0.2

Required Rubygems Version: >= 3.2.25

Links: