RubyGems Navigation menu

Dépendances inversées pour beautiful_url Latest version of the following gems require beautiful_url

Total de téléchargements 270 342

Pour cette version 235

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 3.0.2

Required Rubygems Version: >= 3.2.25

Liens: