RubyGems Navigation menu

Dependencias inversas para beautiful_url Latest version of the following gems require beautiful_url

Total de descargas 270.367

Para esta versión 260

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 3.0.2

Versión de Rubygems requerida: >= 3.2.25

Enlace: