RubyGems Navigation menu

beaker-vagrant 1.2.0

For use for the Beaker acceptance testing tool

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - April 28, 2023 (30.5 KB)
  2. 1.1.0 - April 28, 2023 (31.0 KB)
  3. 1.0.0 - March 27, 2023 (30.5 KB)
  4. 0.7.1 - May 26, 2021 (27.0 KB)
  5. 0.7.0 - May 18, 2021 (27.0 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (1):

beaker >= 4, < 6

Development 依赖 (6):

fakefs >= 0.6, < 3.0
pry ~> 0.10
rake ~> 13.0
rspec ~> 3.0
simplecov >= 0

业主:

推送:

作者:

  • Vox Pupuli, Rishi Javia, Kevin Imber, Tony Vu

SHA 256 校验和:

78e32d10b4c2513571021f6a5c14486f8ebc73865703bd9281ca5b3a48c2844f

下载总量 1,197,845

这个版本 90,430

许可:

Apache2

需要的 Ruby 版本: >= 2.7

链接: