RubyGems Navigation menu

axe-core-api 4.8.0.pre.603472b

Axe API utility methods

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.9.0 - March 28, 2024 (164.0 KB)
  2. 4.9.0.pre.849d39a - April 01, 2024 (164.0 KB)
  3. 4.9.0.pre.719a53c - April 01, 2024 (164.0 KB)
  4. 4.9.0.pre.02e93ef - April 05, 2024 (164.0 KB)
  5. 4.9.0.pre.bd26a87 - March 26, 2024 (164.0 KB)
  6. 4.8.0.pre.603472b - October 11, 2023 (157.5 KB)
显示所有版本 (共 135 个)

Runtime 依赖 (2):

Development 依赖 (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

业主:

推送:

作者:

  • Deque Systems

SHA 256 校验和:

fbe661eca4c2270c89c575df0cb7abcc6b15215710289a4d248387dd0a45ed97

下载总量 8,097,328

这个版本 212

许可:

需要的 Ruby 版本: >= 2.3.0

需要的 RubyGems 版本: > 1.3.1

链接: