RubyGems Navigation menu

axe-core-api 4.8.0.pre.603472b

Axe API utility methods

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.8.2 - February 12, 2024 (158 KB)
  2. 4.8.2.pre.7b45b29 - February 12, 2024 (158 KB)
  3. 4.8.2.pre.f13006b - February 12, 2024 (158 KB)
  4. 4.8.2.pre.bacbde4 - February 16, 2024 (158 KB)
  5. 4.8.1 - January 17, 2024 (158 KB)
  6. 4.8.0.pre.603472b - October 11, 2023 (158 KB)
Show all versions (128 total)

Runtime Dependencies (2):

Development Dependencies (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

Owners:

Pushed by:

Authors:

  • Deque Systems

SHA 256 checksum:

fbe661eca4c2270c89c575df0cb7abcc6b15215710289a4d248387dd0a45ed97

Total downloads 7,332,088

For this version 183

Licenses:

N/A

Required Ruby Version: >= 2.3.0

Required Rubygems Version: > 1.3.1

Links: