RubyGems Navigation menu

axe-core-api 4.8.0.pre.603472b

Axe API utility methods

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 4.9.0 - March 28, 2024 (164 KB)
  2. 4.9.0.pre.849d39a - April 01, 2024 (164 KB)
  3. 4.9.0.pre.719a53c - April 01, 2024 (164 KB)
  4. 4.9.0.pre.02e93ef - April 05, 2024 (164 KB)
  5. 4.9.0.pre.bd26a87 - March 26, 2024 (164 KB)
  6. 4.8.0.pre.603472b - October 11, 2023 (158 KB)
Mostrar todas las versiones (135 total)

dependencias de Runtime (2):

dependencias de Development (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

Propietarios:

Subida por:

Autores:

  • Deque Systems

SHA 256 checksum:

fbe661eca4c2270c89c575df0cb7abcc6b15215710289a4d248387dd0a45ed97

Total de descargas 7.927.510

Para esta versión 208

Licencias:

N/A

Versión de Ruby requerida: >= 2.3.0

Versión de Rubygems requerida: > 1.3.1

Enlace: