RubyGems Navigation menu

axe-core-api 4.8.0.pre.603472b

Axe API utility methods

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 4.9.0 - March 28, 2024 (164 KB)
  2. 4.9.0.pre.849d39a - April 01, 2024 (164 KB)
  3. 4.9.0.pre.719a53c - April 01, 2024 (164 KB)
  4. 4.9.0.pre.02e93ef - April 05, 2024 (164 KB)
  5. 4.9.0.pre.bd26a87 - March 26, 2024 (164 KB)
  6. 4.8.0.pre.603472b - October 11, 2023 (158 KB)
Mostrar todas as versões (136)

Runtime Dependencies (2):

Development Dependencies (7):

bundler ~> 2.1
capybara >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
watir >= 0

Donos:

Pushed by:

Autores:

  • Deque Systems

SHA 256 checksum:

fbe661eca4c2270c89c575df0cb7abcc6b15215710289a4d248387dd0a45ed97

Total de downloads 8.138.018

Desta versão 215

Licenças:

N/A

Versão Requerida do Ruby: >= 2.3.0

Versão Requerida do RubyGems: > 1.3.1

Links: