RubyGems Navigation menu

aws-sdk-transcribeservice 1.57.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.64.0 - October 18, 2021 (63.0 KB)
  2. 1.63.0 - September 16, 2021 (63.0 KB)
  3. 1.62.0 - September 10, 2021 (62.5 KB)
  4. 1.61.0 - September 01, 2021 (62.0 KB)
  5. 1.60.0 - August 26, 2021 (62.0 KB)
  6. 1.57.0 - July 30, 2021 (45.5 KB)
显示所有 (66 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    6878165f3acf97d35b0f1ca57eaa85126245d820648d9aaf30fe673db3b72b3b

    下载总次数 42,478,180

    这个版本 89,234

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: