RubyGems Navigation menu

aws-sdk-transcribeservice 1.57.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.64.0 - October 18, 2021 (63 KB)
  2. 1.63.0 - September 16, 2021 (63 KB)
  3. 1.62.0 - September 10, 2021 (62,5 KB)
  4. 1.61.0 - September 01, 2021 (62 KB)
  5. 1.60.0 - August 26, 2021 (62 KB)
  6. 1.57.0 - July 30, 2021 (45,5 KB)
Zeige alle Versionen (66 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    6878165f3acf97d35b0f1ca57eaa85126245d820648d9aaf30fe673db3b72b3b

    Downloads insgesamt 42.429.215

    Für diese Version 89.012

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: