RubyGems Navigation menu

aws-sdk-transcribeservice 1.52.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.55.0 - May 14, 2021 (45,5 KB)
  2. 1.54.0 - March 31, 2021 (45 KB)
  3. 1.53.0 - March 26, 2021 (45 KB)
  4. 1.52.0 - March 10, 2021 (45 KB)
  5. 1.51.0 - February 02, 2021 (39,5 KB)
Zeige alle Versionen (57 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b9b6bc794a6233ca9487474eb5d264e77d3594875fe14f46cac65e54478fdda9

    Downloads insgesamt 40.011.412

    Für diese Version 349.691

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: