RubyGems Navigation menu

aws-sdk-transcribeservice 1.52.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.64.0 - October 18, 2021 (63 KB)
  2. 1.63.0 - September 16, 2021 (63 KB)
  3. 1.62.0 - September 10, 2021 (62.5 KB)
  4. 1.61.0 - September 01, 2021 (62 KB)
  5. 1.60.0 - August 26, 2021 (62 KB)
  6. 1.52.0 - March 10, 2021 (45 KB)
Show all versions (66 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b9b6bc794a6233ca9487474eb5d264e77d3594875fe14f46cac65e54478fdda9

    Total downloads 42,362,202

    For this version 368,416

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: