RubyGems Navigation menu

aws-sdk-support 1.26.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.37.0 - December 01, 2021 (32KB)
  2. 1.36.0 - November 04, 2021 (32KB)
  3. 1.35.0 - October 18, 2021 (32KB)
  4. 1.34.0 - September 01, 2021 (32KB)
  5. 1.33.0 - July 30, 2021 (32KB)
  6. 1.26.0 - August 25, 2020 (27.5KB)
全てのバージョンを表示 (全51項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    163d85c2fcddd8f30ee37d3486947ce1e34b4ac5fdab71196e0f11f8302c8e51

    累計ダウンロード数 46,055,252

    現行バージョン 588,350

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: