RubyGems Navigation menu

aws-sdk-support 1.25.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.31.0 - May 18, 2021 (32.0 KB)
  2. 1.30.0 - March 10, 2021 (32.0 KB)
  3. 1.29.0 - February 02, 2021 (27.5 KB)
  4. 1.28.0 - September 30, 2020 (27.5 KB)
  5. 1.27.0 - September 15, 2020 (27.5 KB)
  6. 1.25.0 - July 02, 2020 (27.5 KB)
显示所有 (45 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f7775237dc18fc60333d87da27117f97f17eeefe2716f70806cffbae30d044bd

    下载总次数 41,655,956

    这个版本 1,418,789

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: