RubyGems Navigation menu

aws-sdk-support 1.25.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.31.0 - May 18, 2021 (32 ko)
  2. 1.30.0 - March 10, 2021 (32 ko)
  3. 1.29.0 - February 02, 2021 (27,5 ko)
  4. 1.28.0 - September 30, 2020 (27,5 ko)
  5. 1.27.0 - September 15, 2020 (27,5 ko)
  6. 1.25.0 - July 02, 2020 (27,5 ko)
Voir toutes les versions (45)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    f7775237dc18fc60333d87da27117f97f17eeefe2716f70806cffbae30d044bd

    Total de téléchargements 42 441 542

    Pour cette version 1 433 189

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: