RubyGems Navigation menu

aws-sdk-ssm 1.69.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.98.0 - November 10, 2020 (211 ko)
  2. 1.97.0 - November 09, 2020 (211 ko)
  3. 1.96.0 - November 06, 2020 (211 ko)
  4. 1.95.0 - October 19, 2020 (211 ko)
  5. 1.94.0 - October 15, 2020 (211 ko)
  6. 1.69.0 - December 20, 2019 (193 ko)
Voir toutes les versions (114)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    b0e9963e794ff07c08c2b230e1428df440173bdc2a451d32d5057222e2069653

    Total de téléchargements 49 403 941

    Pour cette version 675 676

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: