RubyGems Navigation menu

aws-sdk-ssm 1.69.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.98.0 - November 10, 2020 (211 KB)
  2. 1.97.0 - November 09, 2020 (211 KB)
  3. 1.96.0 - November 06, 2020 (211 KB)
  4. 1.95.0 - October 19, 2020 (211 KB)
  5. 1.94.0 - October 15, 2020 (211 KB)
  6. 1.69.0 - December 20, 2019 (193 KB)
Toon alle versies (114 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b0e9963e794ff07c08c2b230e1428df440173bdc2a451d32d5057222e2069653

    Total downloads 49.402.537

    Voor deze versie 675.673

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: