RubyGems Navigation menu

aws-sdk-ssm 1.52.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.109.0 - May 06, 2021 (240 KB)
  2. 1.108.0 - April 06, 2021 (239 KB)
  3. 1.107.0 - March 24, 2021 (237 KB)
  4. 1.106.0 - March 10, 2021 (237 KB)
  5. 1.105.0 - March 01, 2021 (229 KB)
  6. 1.52.0 - July 01, 2019 (180 KB)
Zeige alle Versionen (125 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    76fd334a128e1a7d670b16617a197572aa326f1302da34102f10f6cefbdcf189

    Downloads insgesamt 58.090.400

    Für diese Version 652.429

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: