RubyGems Navigation menu

aws-sdk-ssm 1.52.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.86.0 - August 03, 2020 (208 KB)
  2. 1.85.0 - July 27, 2020 (205 KB)
  3. 1.84.0 - July 02, 2020 (204 KB)
  4. 1.83.0 - June 23, 2020 (204 KB)
  5. 1.82.0 - June 18, 2020 (204 KB)
  6. 1.52.0 - July 01, 2019 (180 KB)
Mostrar todas as versões (103)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    76fd334a128e1a7d670b16617a197572aa326f1302da34102f10f6cefbdcf189

    Total de downloads 42.976.710

    Desta versão 580.638

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: