RubyGems Navigation menu

aws-sdk-ssm 1.52.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.110.0 - May 10, 2021 (200 KB)
  2. 1.109.0 - May 06, 2021 (200 KB)
  3. 1.108.0 - April 06, 2021 (200 KB)
  4. 1.107.0 - March 24, 2021 (200 KB)
  5. 1.106.0 - March 10, 2021 (200 KB)
  6. 1.52.0 - July 01, 2019 (200 KB)
Mostrar todas las versiones (126 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.58.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    76fd334a128e1a7d670b16617a197572aa326f1302da34102f10f6cefbdcf189

    Total de descargas 58.510.799

    Para esta versión 653.402

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: