RubyGems Navigation menu

aws-sdk-sns 1.7.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.45.0 - September 01, 2021 (61,5 KB)
  2. 1.44.0 - July 30, 2021 (61,5 KB)
  3. 1.43.0 - July 28, 2021 (61,5 KB)
  4. 1.42.0 - July 06, 2021 (61,5 KB)
  5. 1.41.0 - June 01, 2021 (61,5 KB)
  6. 1.7.0 - October 24, 2018 (38 KB)
Zeige alle Versionen (60 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Besitzer:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    057f489df6a7e2e68b23190289c46ac3b7347a2d49c79c42441ce14102575f1d

    Downloads insgesamt 62.690.605

    Für diese Version 791.632

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: